Skocz do zawartości


Zdjęcie

ERROR The requested URL could not be retrieved


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 Esti2014

Esti2014

    Obserwator

  • 5 postów

Napisano 27 05 2014 - 19:29

Potrzebuje pomocy , od  nie dawna notorycznie wyskakuje mi błąd podczas ładowania różnych stron internetowych

 

 

ERROR The requested URL could not be retrieved

The following error was encountered while trying to retrieve the URL: http://pl-pl.facebook.com/

Dostęp zabroniony.

Access control configuration prevents your request from being allowed at this time. Please contact your service provider if you feel this is incorrect.

Your cache administrator is admin@2a.pl.

 

po kilku odświeżeniach strona sie w koncu pojawia. Ale to dość uciążliwe, zwłaszcza, że problem sie powtarza coraz częściej. 

Dodam jeszcze że wcześniej na tej samej przeglądarce, nic takiego sie nie pojawiało. 

Prosze o pomoc.



  • 0

#2 makensis

makensis

    Naczelny

  • 5 035 postów

Napisano 30 05 2014 - 05:36

Jak wyżej - skontaktuj się ze swoim providerem, aby wyjaśnić sytuację. Może też to być wina PROXY(Firefox->Narzędzia->Opcje->Zaawansowane->Sieć ->Ustawienia) zobacz czy masz ustawione na stałe, jak to usuń ustawienia. Poza tym może pomóc zmiana providera DNS - niestety wymaga to ustawienia IP na stałe.



  • 0

#3 Qauke

Qauke

    Expert

  • 5 156 postów

Napisano 30 05 2014 - 05:36

 

Wystąpił następujący błąd:
 
* Połączenie z 213.239.140.14 nie powiodło się
 
System zwrócił:
 
(146) Połączenie odrzucone
 
Serwer lub sieć może nie działać. 

 

 

Jeżeli występuje u Was komunikat "The requested URL could not be retrieved" na wszystkich stronach (może się tak stać po aktualizacji Mozilli) wystarczy zmienić konfigurację proxy.
 
Narzędzia > Opcje > Zaawansowane > zakładka Sieć > Połączenie (Ustawienia) > zaznaczamy "Automatycznie wykrywaj ustawienia serwerów proxy dla tej sieci"
To jest komunikat błędu z serwera proxy (squid), zapewne Twojego lokalnego operatora, ze względu na to, że jego usługa DNS ma problem z rozwiązaniem nazwy speedtest.net

 

 


  • 0

#4 Esti2014

Esti2014

    Obserwator

  • 5 postów

Napisano 30 05 2014 - 18:20

Jak wyżej - skontaktuj się ze swoim providerem, aby wyjaśnić sytuację. Może też to być wina PROXY(Firefox->Narzędzia->Opcje->Zaawansowane->Sieć ->Ustawienia) zobacz czy masz ustawione na stałe, jak to usuń ustawienia. Poza tym może pomóc zmiana providera DNS - niestety wymaga to ustawienia IP na stałe.

Co to jest ten providerm? dostawca internetu? uzywam chrome i zmiana ustawien proxy nie pomogła. 


  • 0

#5 makensis

makensis

    Naczelny

  • 5 035 postów

Napisano 01 06 2014 - 04:24

Provider - dostawca internetu, masz ich e-mail w treści komunikatu.


  • 0

#6 Esti2014

Esti2014

    Obserwator

  • 5 postów

Napisano 04 06 2014 - 12:27

Provider - dostawca internetu, masz ich e-mail w treści komunikatu.

 Dostawca internetu twierdzi ze problem leży w moim komputerze. Doradzicie prosze co moze byc jeszcze przyczyną.


  • 0

#7 Qauke

Qauke

    Expert

  • 5 156 postów

Napisano 04 06 2014 - 15:56

Próbowałeś rozwiązania z postu #3 ?

Użytkownik Qauke edytował ten post 04 06 2014 - 16:04

  • 0

#8 Esti2014

Esti2014

    Obserwator

  • 5 postów

Napisano 05 06 2014 - 14:48

Próbowałeś rozwiązania z postu #3 ?

Próbowałam, ale w chrome za każdym razem jak zaznacze, zatwierdzę i wchodze ponownie w ustawienia to ta opcja jest znów odznaczona. Nie wiem o co chodzi. 


  • 0

#9 Qauke

Qauke

    Expert

  • 5 156 postów

Napisano 05 06 2014 - 15:03

Uprawnienia administratora masz nadane na koncie?
  • 0

#10 Esti2014

Esti2014

    Obserwator

  • 5 postów

Napisano 05 06 2014 - 17:15

Uprawnienia administratora masz nadane na koncie?

chyba tak, nie wiem... 



  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych