Skocz do zawartości


Zdjęcie

Dziwny komunikat w Chrome


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Maximodo

Maximodo

    Nowy

  • 1 postów

Napisano 01 11 2015 - 10:58

Witam. Zaktualizowałem sobie ostatnio Windowsa do wersji 10 (miałem 8.1) i po tym pewna strona ciekawostki historyczne . pl nie ładuje mi się na Chrome, na tej przeglądarce win10, Edge ładuje się. Na Chrome wyskakuje taki dziwny komunikat (załączam screena). Co z tym zrobić? 

 

Edit: W Edge jeden link z tej strony otworzyłem, lecz gdy próbowałem następny w nowej karcie, i w Edge pojawił się ten komunikat. Czy to może jest problem tej strony? lecz jeśli tak, to dlaczego tak wybiórczo ładuje się, tzn. że jeden link z tej strony załadował się na Edge, a drugi nie, a w kartach na Chrome mam 3 linki do tej strony otwarte i  na każdym jest ten komunikat. Nie widziałem tego komunikatu wcześniej, a wchodziłem na tę stronę od czasu do czasu i to bez problemów. 


Załączone miniatury

  • Bez tytułu.png

Użytkownik Maximodo edytował ten post 01 11 2015 - 11:05

  • 0

#2 pawel315

pawel315

    Uzależniony od forum

  • 1 550 postów

Napisano 01 11 2015 - 19:35

To "wina" tej strony ;) Czy ktoś jeszcze korzysta z tego Ip w celu ładowania tej strony ? Według strony został przekroczony limit wyświetleń, zapewne chodzi tu o karty. Dlatego na Chrome masz to info, bo otwierałeś na EDGE, system to zapamiętał. Sytuacja conajmniej dziwna, bo ja u siebie otworzyłem z 40 kart z tej strony i każda mi działa, tylko ja używam FF, ale w trybie prywatnym ( może to coś ma do rzeczy ), dlatego sprawdź czy chrome załaduje kilka kart z tej strony w trybie incognito.

 

pre_1446399294__obrazek.png



  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych