Skocz do zawartości


Zdjęcie

Pentagram Cerberus P 6331-42 i Neostrada


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Wychoniu

Wychoniu

    Początkujący

  • 12 postów

Napisano 26 02 2012 - 09:17

Witam. Jeszcze miesiąc temu miałem Neostrade 2MB/s. Wszystko ładnie śmigało z pełną prędkością. Jednak teraz mam 10MB/s i tu zaczyna się mój problem. Otóż nie mogę osiągnąć pełnej prędkości - mam około 6.71Mbps downloadu i 0.88Mbps uploadu (według speedtest.pl). Mój router to Pentagram Cerberus P 6331-42. Dzwoniłem do Neostrady i powiedzieli, że u nich wszytko OK. Sąsiad (dom obok) ma 20MB/s i mu wszystko działa poprawnie. I trochę z mojego routera:

ADSL Firmware Version: FwVer:3.6.0.0_A_TC3085 HwVer:T14.F7_3.0
Line State: Showtime
Modulation: G.DMT
Annex Mode: ANNEX_A

Downstream Upstream
SNR Margin: 11.5 7.0 db
Line Attenuation: 22.0 11.5 db
Data Rate: 8064 928 kbps

Dodam tylko, że próbowałem zmienić modulacje z G.DMT na ADLS2+, jednak po zatwierdzeniu tej opcji, router wracał znowu do G.DMT.

Użytkownik Wychoniu edytował ten post 26 02 2012 - 09:18

  • 0

#2 makensis

makensis

    Naczelny

  • 5 035 postów

Napisano 26 02 2012 - 13:37

Sprawdź czy masz skonfigurowany router zgodnie z poradnikiem:



Co do ADSL2+ to masz takie ustawienie dostępne w centrali? Jakie ma twój sąsiad?

Poza tym poszperaj trochę w systemie może masz uruchomiony jakiś program co rezerwuję kilkanaście procent transferu na rozmowy jak Skype(QoS).

  • 0

#3 Wychoniu

Wychoniu

    Początkujący

  • 12 postów

Napisano 26 02 2012 - 14:08

Dobra, zrobiłem tak - przywróciłem w routerze ustawienia fabryczne. Potem skonfigurowałem go pod Neostradę. Potem zrobiłem coś takiego: Ustałem Annex A>Save a potem jeszcze ADSL2+>Save. Teraz już wyświetla mi ADSL2 PLUS i prędkość jest OK. A więc problem rozwiązany. Dzięki makensis za film - może się kiedyś przyda.
  • 0

#4 anduvir

anduvir

    Zaawansowany użytkownik

  • 952 postów

Napisano 04 03 2012 - 18:01

Sprawdź prędkość na http://speedtest.net/
Prawdopodobnie twoje łącze jest za wolne.
  • 0

#5 Wychoniu

Wychoniu

    Początkujący

  • 12 postów

Napisano 07 03 2012 - 16:19

Jak już pisałem wyżej - wszystko działa

  • 0

Zobacz więcej tematów z tagiem: neo neostrada Pentagram Cerberus P 6331-42 router ruter



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych