Skocz do zawartości


Zdjęcie

Zacinanie komputera


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 kubrak

kubrak

    Obserwator

  • 5 postów

Napisano 22 07 2016 - 08:44

Witam mam problem z schost.exe (netsvcs)Screenshot 2016-07-22 08-28-20.jpg .Ten proces zjada mi internet jeżeli go wstrzymuje to komputer się zacina jak go wyłączyć?



  • 0

#2 Qauke

Qauke

    Expert

  • 5156 postów

Napisano 22 07 2016 - 12:37

Mi to wygląda na infekcje systemu.

Sent from my D802 using Tapatalk

Użytkownik Qauke edytował ten post 22 07 2016 - 12:37

  • 1

#3 viris33

viris33

    Administrator

  • 4643 postów

Napisano 22 07 2016 - 12:55

Duże użycie cpu przez proces svchost to najczęściej infekcja. Jaki masz AV i kiedy ostatnio skanowałeś dysk? Kiedy się to zaczęło? Grzebałeś coś w systemie?


  • 1

#4 kubrak

kubrak

    Obserwator

  • 5 postów

Napisano 22 07 2016 - 13:58

jakieś 3 dni temu nie grzebałem w systemie nic, nie mam antyvirusa zaraz pobiorę.Jeszcze rejestr czyściłem i wg tym programem Advanced SystemCare 9.


Użytkownik kubrak edytował ten post 22 07 2016 - 14:01

  • 0

#5 viris33

viris33

    Administrator

  • 4643 postów

Napisano 22 07 2016 - 21:47

No to jak nie masz AV to nie dziwne. Od razu skan Malwarebytes i Dr Webcure it. System masz zainfekowany.


  • 1

#6 Krzychu25

Krzychu25

    Zaawansowany użytkownik

  • 1045 postów

Napisano 23 07 2016 - 00:09

normalne, zostaw go na godzinę albo dwie i powinno przestać. pewnie masz włączone aktualizacje automatyczne, gdyż ten proces właśnie tym się zajmuje

 

"Advanced SystemCare 9", no to teraz sobie właśnie wirusa dopiero zainstalowałeś, wszystkie tego typu programy to scam.


Użytkownik Krzychu25 edytował ten post 23 07 2016 - 00:11

  • 1

#7 kubrak

kubrak

    Obserwator

  • 5 postów

Napisano 23 07 2016 - 07:41

Wykonałem pełne skanowanie antyvirusem avast i wykryło 6 zagrożeń usunąłem je ale problem wciąż jest http://screenshot.sh/m7O2EIbIfK1Bj.

 

mam wyłączone automatyczne aktualizowanie http://screenshot.sh/mE76Vj0g9hTFj.


Użytkownik hary edytował ten post 23 07 2016 - 22:16

  • 0

#8 viris33

viris33

    Administrator

  • 4643 postów

Napisano 24 07 2016 - 13:06

Avastem to można sobie jedynie podetrzeć :) przeskanuj porządnym AV a czymś co go udaje... Pisałem wyżej co zrób. Jeżeli będzie nadal to samo to z logami udaj się do działu Pogotowe antywirusowe.



  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych