Skocz do zawartości


Zdjęcie

Problem z listą torrentów w aresie


  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 15:57

Witam
Mam następujący problem
Mam aresa i gdy klikam na jakiś torrent do pobrania czasem pojawia się on automatycznie na liście a czasem nie, chociaż wiem że ares chyba i tak ściąga bo pojawia się folder w liście plików ściąganych.
W związku z tym nie mogę obserwować postępów w ściąganiu.
Czy da się odpowiednio skonfigurować aresa ? czy może on wogóle nie ściąga tego pliku ?
Dzięki
Pozdrawiam

  • 0

#2 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 16:22

sprobuj go przeinstalowac, a jak nie to pobieraj za pomoca uTorrent :P, ares sie czesto zacina

  • 0

#3 Celdur

Celdur

    Republic of Gamers

  • 6100 postów

Napisano 05 01 2009 - 16:23

Daj sobie z nim w ogóle spokój. Najlepszy jest uTorrent do obsługi plików .torrent.

+DerPole was 1st.
  • 0

#4 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 16:26

Kiedy ja właśnie przeszedłem z utorrenta na aresa. Ten pierwszy prawie wogóle nie ściągał chyba że coś miałem z konfiguracją
  • 0

#5 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 16:31

prawdopodobnie nie miales otwartych portow w routerze (wtedy jest transfer 0kb/s :S )
  • 0

#6 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 16:33

a jak otworzyć te porty jestem kompletnie zielony jeżeli chodzi o konfigurację
  • 0

#7 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 16:36

jaki masz internet?
  • 0

#8 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 16:37

Teraz odpaliłem utorrenta i cośtam troszkę ściąga

radiowy ale co poza tym to nie wiem
  • 0

#9 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 16:38

znasz dokladna nazwe modemu radiowego?
  • 0

#10 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 16:46

Nie wiem Mam tylko jakąś skrzyneczkę na górze bo chyba kabel jest za długi i jakąś kartę w kompie

na tej na górze jest napis minitar
  • 0

#11 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 16:46

a co pisze na skrzyneczce? =D (wiem ze wnerwiam, ale chce wiedziec z czym mam do czynienia :P )

  • 0

#12 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 16:48

minitar

  • 0

#13 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 17:04

minitar to jest firma, a jaki model?
  • 0

#14 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 17:16

Znalazłem coś takiego :
000E2EA0E4A0
10.0.1.63
  • 0

#15 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 17:29

z tymi danymi Ci niestety nic nie pomoge. sprobuj w modemie znalezc NAT i udostepnij port, ktory wpisales w uTorrent, i napisz, jakiego koloru ikonka sie swieci podczas pobierania na dole okna
  • 0

#16 solark

solark

    Obserwator

  • 8 postów

Napisano 05 01 2009 - 17:47

Mógłbyś trochę jaśniej Jaki nat ? Na modemie nic nie ma tylko są trzy diody i jak mam udostępnić ten port ?
  • 0

#17 derPole

derPole

    Początkujący

  • 109 postów

Napisano 05 01 2009 - 17:51

wpisz w przedladarce 192.168.2.1

  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych