Skocz do zawartości


Zdjęcie

Problem z buforem na youtube.


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Jonek123

Jonek123

    Nowy

  • 2 postów

Napisano 08 06 2013 - 20:11

Mam internet 10 mega, a kiedy włączę film na YT szybko buforuje się do pewnego momentu i nagle bufor staje w miejscu, więc muszę odświeżyć stronę, z czego wynika problem?

 



  • 0

#2 viris33

viris33

    Administrator

  • 4579 postów

Napisano 09 06 2013 - 01:48

z czego wynika problem?

Masz neostrade/orange ? Jeśli tak to problem leży w wymianie ruchu pomiędzy Orange a YT. 



  • 0

#3 Jonek123

Jonek123

    Nowy

  • 2 postów

Napisano 10 06 2013 - 17:18

Masz neostrade/orange ? Jeśli tak to problem leży w wymianie ruchu pomiędzy Orange a YT. 

Tak, mam stamtąd. Czy może wiadomo coś o naprawie tego problemu?


  • 0

#4 Torad_eu

Torad_eu

    Początkujący

  • 36 postów

Napisano 13 06 2013 - 15:46

A czy ten problem występuje na każdej przeglądarce? Spróbuj zrobić reinstal,zaktualizowac ją,. Być może właśnie to tutaj tkwi przyczyna. 


  • 0

#5 viris33

viris33

    Administrator

  • 4579 postów

Napisano 14 06 2013 - 10:58

Tak, mam stamtąd. Czy może wiadomo coś o naprawie tego problemu?

Ponoć już działa lepiej. Bynajmniej u mnie już nie staje bufor w miejscu bo bywało że nawet na 240p załaduje 10s filmiku i buforuje 2 minuty. Jak dotąd jest OK. 



  • 0

Podobne tematy

Nie znalazłem podobnego tematu - chcę założyć nowy wątek i uzyskać szybką pomoc!
Zobacz więcej tematów z tagiem: youtube bufor buforowanie YT internet



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych