Skocz do zawartości


Zdjęcie

Komputer zacina się nawet podczas bezczynności


  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Fryzek

Fryzek

    Nowy

  • 1 postów

Napisano 03 12 2017 - 00:43

Witam, mój problem z komputerem polega na tym iż potrafi się on zawiesić całkowicie nawet 2 razy w ciągu dnia podczas zwykłego kopiowania ( typu folder do folderu ). Pewne jest że nie jest to problem z wirusem ponieważ były instalowane różne systemy i problem występował nadal co więcej na 90% problem nie jest związany również z ver BIOS'u ponieważ na starym jak i obecnie na zaktualizowanym problem nadal wstępuje. Bateria biosu ma odpowiednie 3V, więc z tym też jest ok. Wykluczam również problemy ( jeżeli to ma jakikolwiek wpływ ) z dyskiem ponieważ aktualnie zmieniłem na dysk SSD i problem nadal się pojawia na czystym systemie. 
 
Co do moich obserwacji, komputer nie zacina się w stresie nie było ani jednej sytuacji od 5 lat żeby zaciął podczas gry, bądź innych rzeczy które go obciążają. ( oczywiście w taki sposób jaki to ma miejsce podczas bezczynności bo zacinki się zdarzały ale to raczej z winy programów, gier, itd ). Pasta na procesorze została nałożona wczoraj nowa . Zasilacz nie daje oznak błędnego działania lub ja ich nie widzę, komputer nie jest obciążony w żaden sposób "prądowo" chodzi mi o to że oprócz rzeczy które są wymagane do działania/uruchomienia się nie ma nic zbędnego podłączonego więc pobór prądu powinien być prawidłowy.  
 
Po nałożeniu nowej pasty na procesor, wyczyszczeniu z kurzu komputera, podpięciu nowego dysku SSD pewien problem ustąpił.
Mam na myśli problem z 1 uruchomieniem się w dniu, przeważnie co 2 dzień lub codziennie pierwsze uruchomienie objawiało się tym że DIODA POWER zapalała się na 1 sec gasła i po 3 sec komputer uruchamiał się ale do stanu sprawdzania sprzętu w tym czasie również restartował się BIOS . Należało poprostu wyjść z BIOSU nie zapisując ustawień i po restarcie komputer odpalał system z zrestartowanym zegarkiem. Jakieś 2 tyg temu komputer poprostu postanowił się nie włączyć pomógł restart BIOS'u na zworkach .
 
Sprawdzanie sprzętu które ( póki co bo podejrzewam że wróci ) było podczas uruchamiania sprzętu. 
 
8314062500_1512253681_thumb.jpg
 
Moim zdaniem problem jest z napięciem ale nie mam bladego pojęcia czego, poza tymi zacinkami nic złego się nie dzieje i komputer nie ma np 100% użycia procesora bez powodu. Na dniach sprawdzę napięcie na zasilaczu tych 3 lini (12v 5v i 3,3v) i dam tutaj znać jednak wydaje mi sie ze zasilacz jest ok. Kolega zwrócił uwagę na to iż możliwe ze są wygięte piny bądź widełki w sockecie gdzie jest procesor. Nie mam zbytnio pomysłów co można sprawdzić poza napięciami tych 3 lini i ogólnymi oględzinami czy coś nie jest połamane mimo ze płyta była ostatnio oglądana i nic mi się nie rzuciło w oczy . 
 
Jeżeli macie jakieś pomysły jakie napięcia i gdzie je sprawdzać to będę wdzięczny za każdą pomoc bo chciał bym rozwiązać ten problem który trwa juz spora ilosc czasu a wiadomo że restarty co chwile mogą faktycznie uszkodzic jakaś część na satałe o ile już nie jest uszkodzona tylko powoli pada w ten sposób.  Z góry dzięki za przeczytanie lektury i proszę o pomoc  :)


  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych