Skocz do zawartości


Zdjęcie

Dysk WD3200AAKS - bardzo was prosze o spojrzenie w te screeny


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 lukaszintel86

lukaszintel86

    Początkujący

  • 33 postów

Napisano 12 03 2009 - 09:28

Witam was bardzo serdecznie

Mam prośbę do użytkowników dysku seri AAKS o pomoc, nie wiem dlaczego ale posiadam nowy komputer, dokładnie taki jak w podpisie i jakoś wolno mi wszystko chodzi. Posiadam dysk twardy WD sz serii AAKS 320GB. Testy wykonałem na XP 32 bit

Problem polega na tym iż bardzo wolno działa mi system, powoli wczytuje pliki programy. Jak np robię w EVERESCIE podsumowanie to wszystko pięknie się wczytuje a jak dochodzi do badania magazynów w systemie to czekam n4 minuty na załadowanie informacji o dyskach i napędach, nie jest to chyba normalne prawda ?

Zrobiłem testy i zamieściłem screeny tych testów, jeśli mogę prosić o podpowiedz w tej kwestii:

Czy z moim dyskiem twardym jest wszystko ok ?

Czy według was kontroler na którym on chodzi jest ok, chodzi na SATA więc z tego co się nie do końca orientuje wo gule nie można zwracać uwagi na parametr SUPORTED w programie HD Tune Pro

Mam pytanie oglądając wyniki niektórych userów forum widziałem że mają większe zużycie procesora, dlaczego u mnie na tym quadzie jest takie małe ? o co tutaj chodzi ?, komputer nie jest wo gule podkręcony działa na ustawianiach stantdartowcyh.


WYNIKI TESTÓW:

Dołączona grafika

Dołączona grafika

Dołączona grafika

Dołączona grafika

  • 0

#2 Macsch15

Macsch15

    Profesjonalista

  • 3703 postów

Napisano 12 03 2009 - 15:11

Jak byś mógł to daj jeszcze wyniki z zakładki "Error Scan"

Ten dysk :
http://www.esc.pl/product_info.php?cPath=1...roducts_id=3438
Jest taki sam jak twój ?

  • 0

#3 Lisciu156

Lisciu156

    Stały użytkownik

  • 256 postów

Napisano 12 03 2009 - 15:34

Miałem identyczny problem, wszystko Mi zamulało. Oddałem kompa na gwarancję i zmienili dysk. Teraz już wszystko w porządku.
  • 0

#4 lukaszintel86

lukaszintel86

    Początkujący

  • 33 postów

Napisano 13 03 2009 - 10:18

tak to jest taki dysk ale to zależy tez od serii ?

ale czy według was w testach tego dysku które wkleiłem jest coś nie tak ?

  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych