Skocz do zawartości


Zdjęcie

30 Mb/s internet a jest gorzej niż jak było 6 Mb/s


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 ropol

ropol

    Obserwator

  • 8 postów

Napisano 06 07 2013 - 21:47

Witam jakiś czas temu zmieniłem umowę swojego internetu z TOYA na 30Mb/s. Po paru dniach przyszedł jakiś koleś i dał mi inny modem CISCO EPC3008. Pod ten modem podłączyłem swój stary wireless router Netgear WGR614v6, który ma napisane niby 54Mb/s ale max co da się z niego wyciągnąć przez wifi to ok 16Mb/s, ale już nie o to chodzi bo kiedy jestem podłączony pod router kablem to mam swoje 30Mb/s, problemem jest to że internet jakoś ciężko chodzi, a kiedy włącze uTorrent i coś pobieram nawet ze stosunkowo małą prędkością np. 5 kB/s nie mogę wczytać żadnej strony w przeglądarce zarówno dopiero po wyłączeniu pobierania po jakimś czasie mogę sobie surfować po internecie. Kiedyś jak miałem internet 6Mb/s też od TOYA i inny modem podłączony pod router to nie było takich problemów. Wiecie może jak mi pomóc może muszę jakoś inaczej skonfigurować ten router pod ten modem czy coś? Pomóżcie bo nie idzie z tym wytrzymać mam net 30 Mb/s a strony mi się nie wczytują przy piobieraniu 1kB/s.

 



  • 0

#2 Qauke

Qauke

    Expert

  • 5156 postów

Napisano 06 07 2013 - 22:00

wklej wynik z komendy wydanej w wierszu poleceń: ipconfig /all



  • 0

#3 ropol

ropol

    Obserwator

  • 8 postów

Napisano 06 07 2013 - 22:33

wklej wynik z komendy wydanej w wierszu poleceń: ipconfig /all


Załączone miniatury

  • Bez tytułu.jpg

  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych